[bookmark: _cgexgawvghvm]Print conventions
[bookmark: _jalmv8y2g4nn]CMYK colour	Comment by Tracy Bowker: these resources all need headers that link them to your overarching teaching and learning programme and are referenced in the term outline in the resources section
For this outcome, which is a printed outcome, you need to ensure that your colours are converted to CMYK before you print. 
[bookmark: _ka2l5ns7zsq1]What is CMYK and why is it important to convert to CMYK before you print?
CMYK stands for Cyan, Magenta, Yellow and Black. It is known as the subtractive model of colour, and is basically the way that colours are created from ink in a colour printer (the colour profile). If you mix together cyan, magenta and yellow, you get a muddy brown colour rather than a nice black, which is why there is a black added into the model.
When you have 100% of all colours (C 100%, M 100%, Y 100%, and K 100%) it creates solid black. When you have 0% of all colours everything is subtracted and your print will come out completely blank.
[bookmark: _17alylxt84th]CMYK and RGB
When we look at colours on a screen, we are looking at colours that are created using light. This is the additive model of colour, where we create colours by adding light. Each new colour is created by adding more light. When we print an image, we are using ink to print, not light. 

Implication:
Often when we print straight from a piece of software such as Photoshop, we don’t get the colour that we are expecting. This is because the colours we see on screen don’t translate directly onto paper. To get the best outcome, we need to convert the colour profile from light (RGB) to ink (CMYK) so that the colours look as close as possible to what we were expecting.

To avoid any problems when you come to print, it is best to set up your document as CMYK before you start creating it, rather than converting it once you’ve made the document.
[bookmark: _wha54lpc8bum]Creating a CMYK file in Photoshop:
Open a New File  
Open Photoshop and go to Menu > File > New. A New Document window will open where you will define the settings for your file before starting your design. Choose the Print option in the banner menu and define a Document Name to the right underneath Preset Details. Set the Color Mode to CMYK. Select CMYK in the Color Mode drop-down menu.
[image: ]
[bookmark: _a08nfns16huw]Creating a CMYK file in Illustrator:
Open a New File
Open Illustrator and go to Menu> File> New. A New Document window will open where you will define the settings for your file before starting your design. Choose the Print option in the Banner Menu and define a Document Name to the right underneath Preset Details. Set the Color Mode to CMYK. Under Advanced Options, make sure the Color Mode option is set to CMYK.
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[bookmark: _x1f2qqbudlw4]Creating a CMYK file in InDesign:
Open a New File
Open InDesign and go to File>New>Document. A New Document window will open where you will define the settings for your file before starting your design. Choose the Print option in the banner menu and define a Document Name to the right underneath Preset Details.
InDesign will use CMYK by default. To check your elements and ensure they are in CMYK mode, follow these steps:
· Open your document.
· Click the Selection Tool.
· Click the Window menu.
· Make sure there is a check mark beside Color. If there is not, click Color and the Color Panel will open.
· Check the Color Panel attributes. Look at the Color panel. The attributes will tell you if the color is in CMYK, such as “C=100 Y=100 M=100 K=100,” for example. If the attributes look like this: “R=57 G=46 B=122,” then the document is in RGB, not CMYK.
[bookmark: _8e9ewxnw72rg]What happens if I’ve created a file that is not CMYK?
Sometimes you forget to make your file CMYK when you first create it. Don't panic, you can convert RGB documents to CMYK once they’ve been created. You may need to do a test print to check that the colours are what you want, though.

How do you convert to CMYK from Illustrator?
When creating a New Document in Illustrator you’ll want to make sure that you are designing in Print mode and not Web. By selecting Print you will automatically be working with the CMYK colour profile. If you have started your design but did not convert to CMYK it is an easy fix.
Go to Document Color Mode. 
Go to File> Document Color Mode> CMYK Color.
[image: ]

How do you convert to CMYK from Photoshop?
To convert your file into CMYK colour mode go to Image > Mode > CMYK Color.
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How do you convert to CMYK from InDesign?
Open Document Setup.
Go to File > Document Setup.
Set Intent to Print.
Selecting this option will automatically allow you to work in CMYK.
[image: ]

https://helpx.adobe.com/photoshop/using/converting-color-modes.html
[bookmark: _a1fs5s445weq]Fonts:
Choosing the “right” fonts for your document is a vital consideration. You need to choose fonts that suit your target audience, that suit your outcome and that are easy to read, legible, and work together to build a cohesive look and feel for your document.
A good rule of thumb to follow is to have no more than two or three fonts in your document.
Use serif fonts for body text, as these are meant to be easier to read in large chunks.
Use a sans serif font for headings and subheadings.
Don’t use fonts that are similar to each other; you want fonts that provide contrast.
[bookmark: _a1fs5s445weq]Readability:
Readability is the ability of the user to read large chunks of your text without losing comprehension about what they are reading. This means that you need to consider font type (font family, whether it is serif or sans-serif), font size, leading, hierarchy. 
[bookmark: _a1fs5s445weq]Legibility:
Legibility is the ability of the user to understand and identify individual letters in a word. IF you are using a display font, or a font like an “Olde English” style font, think carefully about how easy it is for the reader to understand what they are reading at a glance. They don’t want to sit there and try to work out what a word is...they should recognise it by its shape and form easily.
[bookmark: _a1fs5s445weq]Hierarchy:
Hierarchy is important with text because it breaks the text up into chunks. It allows the reader to skim over the text and find the parts that are relevant to them. By dividing the text into smaller chunks, and putting in headings and subheadings it makes the text more readable, increases comprehension and allows the eye of the reader to “rest” by providing white space above and below the main body of the text.

Implications:
Choosing the fonts for your document will have an impact on the cohesiveness of the document, how readable the document is, whether the user will understand the text on the document.
Using hierarchy of text (headings and subheadings) means that your end-user can skim the document easily, and find the information that is relevant to them. It also shows what is the most important information, and this will catch the eye of the person reading it. 
By using contrasting fonts, you are increasing the visual appeal of your document, so people are more likely to pick it up and read it, or if it’s a poster, they are more likely to move to the poster, view it and remember it.
[bookmark: _sddjys461wzo]Resolution:
Resolution is an issue/implication that needs addressing by the students when they design anything, whether for the web or for print. It becomes more complex when the outcome is going to be printed, as the resolution will depend on the size of the outcome, and the size of the image that is going to be printed.
Resolution is basically the amount of colour information that an image holds. Each pixel holds a piece of information, which is what colour the pixel should be. Higher resolutions mean that there are more pixels per inch (ppi), resulting in more pixel information and creating a high-quality, crisp image. 




Implications:
Images with lower resolutions have fewer pixels. If those few pixels are too large they can become visible, which is why when you print an image from the internet, you can often see the pixels and the image looks pixellated.

If you are designing something that is A1 in size, and contains a single, large image, you are going to want to have an image that is either resolution-free (such as a vector image, created in an application like Illustrator) or a very high-resolution image. The students should determine what size their final outcome is, how it is going to be used, and this may determine what software they use to create the images. If they need large images for a large format outcome, then Illustrator or InDesign (vector images) is the best option. If they are using bitmaps (raster images) created or manipulated in Photoshop or another application, then they need to have a good understanding of resolution, and the impact that this will have on their final outcome.

Images don't need to be very large in order to appear at a decent size and good quality on your computer screen. Because smaller images download much faster on websites, images that are created for the web will not print very well because most photos on the internet have very small pixel dimensions. So what can you do to make photos you download off the internet appear just as high quality when printed as photos you took yourself with your digital camera? The answer - there is absolutely nothing that you can do! There are not enough pixels in most internet images to allow them to print at high quality, at least not without printing them at the size of a postage stamp.
So, your students need to either take their own photos, and ensure that they set their resolution at a size that will work for their final outcome (300dpi) or they need to find a source that has high-resolution images that they can download. This option means they need to consider and discuss the implications of copyright, intellectual property and attribution.

What is resolution?
Here is a screenshot from an image of a buffalo, taken on a Digital SLR camera in RAW format. To find out the resolution of the image, go to Image > Image Size.
[image: ]

[image: ]
It shows the pixel dimensions here as being 3780 px by 4724 px. The term "pixel dimensions" here is the width and height of the image in pixels. How many pixels are in the image from left to right (3780), and how many pixels are in the image from top to bottom (4724). It's also telling us one other important piece of information which is the file size of our image (51.1M).  Quite a large image!

To find out exactly how many pixels are in the photo, you multiply the width times the height, which in this case is 3780 x 4724, which gives a total of 17,856,720 pixels. 
So that's what the first part of the Image Size dialog box is showing - the width and height of the image in pixels. 

The second part of the dialog box, gives the width, height and resolution (dpi) of the image. This is important because you need to know the image size in order to determine the quality of the image that will print out. 
Most printers will print at 150—300 dpi. This means that you should expect to design your outcome at 300dpi to get the best possible images for your tourist operators.
[image: ]
In the example above, the resolution is shown as being 240 pixels per inch (ppi)
What this is telling us is that when we go to print the photo, 240 pixels out of our 3780 pixels from left to right in our photo (the width), and 240 pixels out of our 4724 pixels from top to bottom in our photo (the height), will be printed for every one inch of paper. That's what "image resolution" means - how many of the image's pixels left to right and how many of the pixels top to bottom will print in every inch of paper. Because an inch is a square, the number of pixels from left to right and top to bottom will always be the same. That number (240 in this example) represents both the left to right and top to bottom number.
So what size will this image be if we actually print it?
To find this oput, divide the size of the image by the number of pixels:
3780 / 240= 15.75 inches
4724 / 240= 19.69 inches

And this is the number that is shown in the dialog box.

It is important that you know the required size of your final image, and that you ensure that it will print at 300dpi in this size. It is possible to reduce the resolution of an image but it is not possible to increase the resolution of an image. 
If you know that your printer will only print at 150 dpi, then design your document at 150ppi. 

If you find that when you are designing in Illustrator or InDesign that your processes are running slowly, you can view your documents in Fast Display (InDesign) or Outline (Illustrator) which will make things run more quickly by not displaying the images in high quality.

Implications:
Resolution relates directly to the quality of the image that will print. Your end user considerations will likely want a high quality output, therefore your images should be relevant, crisp, clear and not pixellated. Having images that are a higher resolution than necessary means that they will be larger than they need to be, and will be slower to load, and will slow down all of the manipulation that you want to do as well. 
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